• 0

    posted a message on Minecraft Chromium Embedded Framework (MCEF)

    So i have the same problem as a lot of peoples have. if i use this version of MCEF (the 0.7) i get a message saying to update to 7 because i'm in 0.6

    I thougt it was not a big problem until i clicked on the screen and my game just crashed. It says shutting down internal server and i was not able to come back in my game until i used an old save copy. Please fix or just answer to prove you saw the message.

    Posted in: Minecraft Mods
  • To post a comment, please .