Need Warps help.

  • #1
    On my server, anyone who is not an OP cannot use warps. Could you explain why this is happening? I'm using Essentials.
  • #2
    Are you also using pex?
  • #3
    Use a permissions plugin and give the rank that you want to be able to use warps the permissions node.
    - essentials.warp
    Last edited by hofma100: 11/13/2012 5:42:02 AM
  • To post a comment, please or register a new account.
Posts Quoted:
Reply
Clear All Quotes